<!doctype html>  
  
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">  
<head>  
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">    <title>2. Ulusal Hippoterapi Kongresi - At DünyasıAt Dünyası</title>
    
    <!-- CSS -->
    <link rel="stylesheet" type="text/css" href="http://www.atdunyasi.com/wp-content/themes/brennuis/style.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://www.atdunyasi.com/wp-content/themes/brennuis/css/light/light.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://www.atdunyasi.com/wp-content/themes/brennuis/css/custom-theme/theme.css" media="screen" /><style type='text/css'>body { background: none; background-color:#fff; } </style>    <link rel="stylesheet" type="text/css" href="http://www.atdunyasi.com/wp-content/themes/brennuis/css/media-queries.css" media="screen" />    
    <!-- Fonts -->
   <link href="http://fonts.googleapis.com/css?family=Headland+One" rel="stylesheet"><link href="http://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet"><style type="text/css">
			body { font-family: 'PT Sans', Helvetica, Arial, sans-serif; }
			h1, h2, h3, h4, h5, h6, blockquote, nav a, .score, .ln-social-widget .number { font-family: 'Headland One', Helvetica, Arial, serif }
		  </style>    
    <!-- Pingback -->
    <link rel="pingback" href="http://www.atdunyasi.com/xmlrpc.php" />

    <link rel="shortcut icon" href="http://www.atdunyasi.com/wp-content/uploads/2014/01/favicon.png">  
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="At Dünyası RSS Feed" href="http://www.atdunyasi.com/feed/"/>	
   	<!-- Header Hook -->
	
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2. Ulusal Hippoterapi Kongresi - At Dünyası" />
<meta property="og:description" content="Kocaeli Üniversitesi Kartepe Atçılık Meslek Okulu’nda “Hippoterapi’nin Önemi ve Uygulama Esasları”nın sunulduğu Hippoterapi Kongresi’nin ikincisi gerçekleşti. Kocaeli Üniversitesi Kartepe Atçılık MYO’nun Müdürü Yrd. Doç. Dr. Erdener BALIKÇI&#8217;nın “Dünya çok ileride biz çok gerideyiz” mesajıyla açtığı kongrede; “At – Çalışan – Hasta” üçlemesinde, farklı beklentiler, yükümlülük ve sorumluluklara değinerek, SGK’ya oturtamadık,... Read More &rarr;" />
<meta property="og:url" content="http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/" />
<meta property="og:site_name" content="At Dünyası" />
<meta property="article:publisher" content="https://www.facebook.com/atdunyasi" />
<meta property="article:section" content="Tulya Kurtulan" />
<meta property="article:published_time" content="2017-10-11T10:16:29+00:00" />
<meta property="og:image" content="http://www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kocaeli Üniversitesi Kartepe Atçılık Meslek Okulu’nda “Hippoterapi’nin Önemi ve Uygulama Esasları”nın sunulduğu Hippoterapi Kongresi’nin ikincisi gerçekleşti. Kocaeli Üniversitesi Kartepe Atçılık MYO’nun Müdürü Yrd. Doç. Dr. Erdener BALIKÇI&#8217;nın “Dünya çok ileride biz çok gerideyiz” mesajıyla açtığı kongrede; “At – Çalışan – Hasta” üçlemesinde, farklı beklentiler, yükümlülük ve sorumluluklara değinerek, SGK’ya oturtamadık,... Read More &rarr;" />
<meta name="twitter:title" content="2. Ulusal Hippoterapi Kongresi - At Dünyası" />
<meta name="twitter:site" content="@AtDunyasiDergi" />
<meta name="twitter:image" content="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?fit=350%2C384" />
<meta name="twitter:creator" content="@AtDunyasiDergi" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="At Dünyası &raquo; Beslemesi" href="http://www.atdunyasi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="At Dünyası &raquo; Yorum Beslemesi" href="http://www.atdunyasi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="At Dünyası &raquo; 2. Ulusal Hippoterapi Kongresi Yorum Beslemesi" href="http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.atdunyasi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.atdunyasi.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.atdunyasi.com/wp-content/plugins/captcha/css/style.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.atdunyasi.com/wp-includes/css/dashicons.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.atdunyasi.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atdunyasi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.atdunyasi.com/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='http://www.atdunyasi.com/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.3.0.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.atdunyasi.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.atdunyasi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='blog-fancybox-css'  href='http://www.atdunyasi.com/wp-content/themes/brennuis/css/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ln-flexslider-css'  href='http://www.atdunyasi.com/wp-content/themes/brennuis/css/flexslider.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/superfish.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/modernizr-2.0.6.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/jquery.easing.1.3.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/jquery.backstretch.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"9e91862dab","ajaxurl":"http:\/\/www.atdunyasi.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.3.0.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/jquery.validate.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/jquery.fancybox-1.3.4.pack.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/jquery.flexslider-min.js?ver=4.4.11'></script>
<link rel='https://api.w.org/' href='http://www.atdunyasi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atdunyasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atdunyasi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.11" />
<link rel='shortlink' href='http://wp.me/p4ubst-1ci' />
<link rel="alternate" type="application/json+oembed" href="http://www.atdunyasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atdunyasi.com%2F2-ulusal-hippoterapi-kongresi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atdunyasi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atdunyasi.com%2F2-ulusal-hippoterapi-kongresi%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1089159429">
<meta name="google-play-app" content="app-id=ak.detaysoft.atdunyasidis">
<meta name="author" content="At Dünyası">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49499982-1', 'atdunyasi.com');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36652620 = new Ya.Metrika({
                    id:36652620,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36652620" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
</head>  
<body class="single single-post postid-4606 single-format-standard" >  

    
    <section id="wrapper">

        <!-- Top Section -->
        <section id="top-section">
            
            <nav id="top-nav" class="top-navigation">
                 
            </nav>

            
            <div class="main-social-icons">
                            </div>
            <div class="clear"></div>

        </section>

        <section id="main-content">
            
            <!-- Header -->
            <header id="main-header">
                <div id="logo">
                    <a href="http://www.atdunyasi.com" class="no-eff"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/12/at-dunyasi-logo.png" title="At Dünyası" alt="At Dünyası" /></a>                                    </div>
                <div class="top-banner-full"><a href="mailto:begumcelik@kaplanmedya.com.tr?subject=Web%20Reklam%20rezervasyon%20At%20Dunyasi" target="_blank"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/12/at-reklam-500x90.jpg" border="0"> </a></div>            </header>

            <!-- Navigation -->
            <nav id="main-nav-wrapper">
                <div class="menu-menu-1-container"><ul id="main-nav" class="menu"><li id="menu-item-129"><a href="http://www.atdunyasi.com/">Ana Sayfa</a></li>
<li id="menu-item-169"><a href="http://www.atdunyasi.com/category/yarismalar/">Yarışmalar</a></li>
<li id="menu-item-927"><a href="http://www.atdunyasi.com/category/yarislar/">Yarışlar</a></li>
<li id="menu-item-136"><a href="http://www.atdunyasi.com/category/at-haber/">At Haber</a></li>
<li id="menu-item-224"><a href="http://www.atdunyasi.com/category/roportaj/">Röportajlar</a>
<ul class="sub-menu">
	<li id="menu-item-138"><a href="http://www.atdunyasi.com/category/roportaj/genc-yetenekler/">Genç Yetenekler</a></li>
</ul>
</li>
<li id="menu-item-284"><a href="http://www.atdunyasi.com/category/sanat/">SanAT</a></li>
<li id="menu-item-837"><a href="http://www.atdunyasi.com/category/etkinlik-2/">Etkinlik</a></li>
<li id="menu-item-838"><a href="http://www.atdunyasi.com/category/markalarin-hikayesi/">Markaların Hikayesi</a></li>
<li id="menu-item-225"><a href="http://www.atdunyasi.com/category/kose-yazarlari/">Köşe Yazarları</a>
<ul class="sub-menu">
	<li id="menu-item-272"><a href="http://www.atdunyasi.com/category/kose-yazarlari/ahmet-karaman/">Ahmet Karaman</a></li>
	<li id="menu-item-1317"><a href="http://www.atdunyasi.com/category/kose-yazarlari/arif-koprucu/">Arif Köprücü</a></li>
	<li id="menu-item-2356"><a href="http://www.atdunyasi.com/category/kose-yazarlari/alev-sarc/">Alev Sarc</a></li>
	<li id="menu-item-1344"><a href="http://www.atdunyasi.com/category/kose-yazarlari/aydan-sivaci/">Aydan Sıvacı</a></li>
	<li id="menu-item-661"><a href="http://www.atdunyasi.com/category/berjan-demirtas/">Berjan Demirtaş</a></li>
	<li id="menu-item-4035"><a href="http://www.atdunyasi.com/category/kose-yazarlari/burcu-batur/">Burcu Batur</a></li>
	<li id="menu-item-1176"><a href="http://www.atdunyasi.com/category/burce-urkmezgil/">Burçe Urkmezgil</a></li>
	<li id="menu-item-415"><a href="http://www.atdunyasi.com/category/cagla-parkan-yaramis/">Çağla Parkan Yaramış</a></li>
	<li id="menu-item-560"><a href="http://www.atdunyasi.com/category/dervis-ozturk/">Derviş Öztürk</a></li>
	<li id="menu-item-243"><a href="http://www.atdunyasi.com/category/fikret-memisoglu/">Fikret Memişoğlu</a></li>
	<li id="menu-item-4036"><a href="http://www.atdunyasi.com/category/kose-yazarlari/huseyin-sahin/">Hüseyin Şahin</a></li>
	<li id="menu-item-2377"><a href="http://www.atdunyasi.com/category/kose-yazarlari/kadir-civici/">Kadir Çivici</a></li>
	<li id="menu-item-474"><a href="http://www.atdunyasi.com/category/meltem-bingol/">Meltem Bingöl</a></li>
	<li id="menu-item-273"><a href="http://www.atdunyasi.com/category/kose-yazarlari/oktay-kurtulan/">Oktay Kurtulan</a></li>
	<li id="menu-item-4038"><a href="http://www.atdunyasi.com/category/sadettin-atig/">Sadettin Atığ</a></li>
	<li id="menu-item-596"><a href="http://www.atdunyasi.com/category/sarp-ozkar/">Sarp Özkar</a></li>
	<li id="menu-item-417"><a href="http://www.atdunyasi.com/category/samet-yildirim/">Samet Yıldırım</a></li>
	<li id="menu-item-416"><a href="http://www.atdunyasi.com/category/sevgi-saybasili/">Sevgi Saybaşılı</a></li>
	<li id="menu-item-226"><a href="http://www.atdunyasi.com/category/kose-yazarlari/tulya-kurtulan/">Tulya Kurtulan</a></li>
	<li id="menu-item-274"><a href="http://www.atdunyasi.com/category/kose-yazarlari/ugurhan-acar/">Uğurhan Acar</a></li>
</ul>
</li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150 template-magazine"><a href="http://www.atdunyasi.com/iletisim/">İletişim</a></li>
</ul></div><select id="mobile-main-nav" class="responsive-menu"><option value="#"> - Navigation</option> <option value="http://www.atdunyasi.com/" >Ana Sayfa</option><option value="http://www.atdunyasi.com/category/yarismalar/" >Yarışmalar</option><option value="http://www.atdunyasi.com/category/yarislar/" >Yarışlar</option><option value="http://www.atdunyasi.com/category/at-haber/" >At Haber</option><option value="http://www.atdunyasi.com/category/roportaj/" >Röportajlar</option><option value="http://www.atdunyasi.com/category/roportaj/genc-yetenekler/" >&nbsp;&nbsp;&nbsp;&nbsp;Genç Yetenekler</option><option value="http://www.atdunyasi.com/category/sanat/" >SanAT</option><option value="http://www.atdunyasi.com/category/etkinlik-2/" >Etkinlik</option><option value="http://www.atdunyasi.com/category/markalarin-hikayesi/" >Markaların Hikayesi</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/" >Köşe Yazarları</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/ahmet-karaman/" >&nbsp;&nbsp;&nbsp;&nbsp;Ahmet Karaman</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/arif-koprucu/" >&nbsp;&nbsp;&nbsp;&nbsp;Arif Köprücü</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/alev-sarc/" >&nbsp;&nbsp;&nbsp;&nbsp;Alev Sarc</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/aydan-sivaci/" >&nbsp;&nbsp;&nbsp;&nbsp;Aydan Sıvacı</option><option value="http://www.atdunyasi.com/category/berjan-demirtas/" >&nbsp;&nbsp;&nbsp;&nbsp;Berjan Demirtaş</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/burcu-batur/" >&nbsp;&nbsp;&nbsp;&nbsp;Burcu Batur</option><option value="http://www.atdunyasi.com/category/burce-urkmezgil/" >&nbsp;&nbsp;&nbsp;&nbsp;Burçe Urkmezgil</option><option value="http://www.atdunyasi.com/category/cagla-parkan-yaramis/" >&nbsp;&nbsp;&nbsp;&nbsp;Çağla Parkan Yaramış</option><option value="http://www.atdunyasi.com/category/dervis-ozturk/" >&nbsp;&nbsp;&nbsp;&nbsp;Derviş Öztürk</option><option value="http://www.atdunyasi.com/category/fikret-memisoglu/" >&nbsp;&nbsp;&nbsp;&nbsp;Fikret Memişoğlu</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/huseyin-sahin/" >&nbsp;&nbsp;&nbsp;&nbsp;Hüseyin Şahin</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/kadir-civici/" >&nbsp;&nbsp;&nbsp;&nbsp;Kadir Çivici</option><option value="http://www.atdunyasi.com/category/meltem-bingol/" >&nbsp;&nbsp;&nbsp;&nbsp;Meltem Bingöl</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/oktay-kurtulan/" >&nbsp;&nbsp;&nbsp;&nbsp;Oktay Kurtulan</option><option value="http://www.atdunyasi.com/category/sadettin-atig/" >&nbsp;&nbsp;&nbsp;&nbsp;Sadettin Atığ</option><option value="http://www.atdunyasi.com/category/sarp-ozkar/" >&nbsp;&nbsp;&nbsp;&nbsp;Sarp Özkar</option><option value="http://www.atdunyasi.com/category/samet-yildirim/" >&nbsp;&nbsp;&nbsp;&nbsp;Samet Yıldırım</option><option value="http://www.atdunyasi.com/category/sevgi-saybasili/" >&nbsp;&nbsp;&nbsp;&nbsp;Sevgi Saybaşılı</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/tulya-kurtulan/" >&nbsp;&nbsp;&nbsp;&nbsp;Tulya Kurtulan</option><option value="http://www.atdunyasi.com/category/kose-yazarlari/ugurhan-acar/" >&nbsp;&nbsp;&nbsp;&nbsp;Uğurhan Acar</option><option value="http://www.atdunyasi.com/iletisim/" >İletişim</option> </select>                <div class="main-search">
                    <form method="get" id="searchform" action="http://www.atdunyasi.com/">
                        <input type="text" name="s" value="Search." onfocus="if(this.value==this.defaultValue){this.value=''}" onblur="if(this.value==''){this.value=this.defaultValue}"/>
                        <input type="submit" id="main-search-button" class="main-search-button" value=""/>
                    </form>
                </div>
            </nav>
            <div class="clear"></div>
    <!-- Content -->
    <section class="content right-sidebar">
   		 	
   		 							
					    		
	    			<h2 class="page-title">2. Ulusal Hippoterapi Kongresi</h2>
	    		
	    			    	
	    	
	    	<div class="ln-single-meta">
	    		11 Ekim 2017 by <a href="http://www.atdunyasi.com/author/kaplanmedya/" title="Kaplanmedya tarafından yazılan yazılar" rel="author">Kaplanmedya</a> in   
	    		<span class="ln-post-categories"><a href="http://www.atdunyasi.com/category/kose-yazarlari/">Köşe Yazarları</a> <a href="http://www.atdunyasi.com/category/kose-yazarlari/tulya-kurtulan/" rel="category tag">Tulya Kurtulan</a></span>
	    		- <a href="http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/#comments">No Comments</a>
	    	</div>

		

	
		<div class="ln-single-featured ln-col-full">
			<img width="350" height="360" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=350%2C360" class="attachment-post-featured-img-crop size-post-featured-img-crop wp-post-image" alt="tulya kurtulan" />		</div>

		    	
					
					<div class="ln-single-content">
						<p>Kocaeli Üniversitesi Kartepe Atçılık Meslek Okulu’nda “Hippoterapi’nin Önemi ve Uygulama Esasları”nın sunulduğu Hippoterapi Kongresi’nin ikincisi gerçekleşti. Kocaeli Üniversitesi Kartepe Atçılık MYO’nun Müdürü Yrd. Doç. Dr. Erdener BALIKÇI&#8217;nın “Dünya çok ileride biz çok gerideyiz” mesajıyla açtığı kongrede; “At – Çalışan – Hasta” üçlemesinde, farklı beklentiler, yükümlülük ve sorumluluklara değinerek, SGK’ya oturtamadık, taşın altına hepimiz elimizi koymalıyız diyerek, bu konuya standart getirmenin gerekliliğini vurguladı. Yerel belediyelerin de önemine değinen Balıkçı birinci kongreyi gerçekleştiren Konya Belediyesi’ne ve ikinci kongreyi destekleyen Kartepe Belediyesi’ne teşekkür etti.</p>
<p><a class="no-eff img-link lightbox external" href="http://i1.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0636.jpg" rel="attachment wp-att-4607 nofollow"><img class="alignnone size-full wp-image-4607" src="http://i1.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0636.jpg?resize=800%2C600" title="2. Ulusal Hippoterapi Kongresi" alt="2. Ulusal Hippoterapi Kongresi"  alt="IMG_0636" srcset="http://i1.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0636.jpg?resize=768%2C576 768w, http://i1.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0636.jpg?resize=620%2C465 620w, http://i1.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0636.jpg?w=800 800w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Fırat Üniversitesi Atçılık ve Antrenörlüğünden Prof. Dr. İbrahim ŞEKER ve İnönü Üniversitesi Atçılık ve Antrenörlüğünden Abdurahman Köseman, hippoterapi uygulamasında her yönden atın değerlendirilmesini yaptı ve terapiye uygun yerli bir ırk olan Alaca atını tanıttı.</p>
<p><a class="no-eff img-link lightbox external" href="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0704.jpg" rel="attachment wp-att-4609 nofollow"><img class="alignnone size-full wp-image-4609" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0704.jpg?resize=800%2C600" title="2. Ulusal Hippoterapi Kongresi" alt="2. Ulusal Hippoterapi Kongresi"  alt="IMG_0704" srcset="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0704.jpg?resize=768%2C576 768w, http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0704.jpg?resize=620%2C465 620w, http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0704.jpg?w=800 800w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Kongrenin iki Polonyalı konuğu Martin Bonikowski, Cerebral Palsililer de ata binmekten, yürümeye; Weronika Pyrzanowska da Cerebral Palsililer de gövde stabilizasyonu ile ilgili sunum yaptılar. Kocaeli Üniversitesi’nden Prof. Dr. Nigar Dursun noroplastisite ve rehabilitasyon ile ilgili bilgi verirken; Yrd. Doç. Dr. Çiğdem Çekmece Selebral Palsi’de hippoterapi uygulamasını anlattı. İş. Uğr. Tek. Musa Eyüpoğlu Diplejik Selebral Palsili bir hastanın hippoterapi deneyimini bizlerle paylaştı. Türk Silahlı Kuvvetleri Bursa Gemlik At Üretim ve Eğitim Tabur Komutanı Yarbay. Kadir Çelik, Gemlik atı ırkının atçılıktaki yeri ve terapiye uygunluğunu anlattı. Günün son konuşmacısı Osmangazi Üniversitesi Mahmudiye At Antrenörlüğü MYO Müdür Yrd. Doç. Dr. Hakan ÇALIŞKAN hippoterapi uygulamasında görev dağılımı ve sorumlulukların önemine dikkat çekti. İkinci gün Osmangazi Üniversitesi’nden Yrd. Doç. Dr. Hakan Çalışkan ve Kocaeli Üniversitesi’nden Öğr. Gör. Oğuzhan Bahadır Demir, üniversitelerde hippoterapi eğitiminin önemi ve uygulaması konusunda iki farklı sunum yaptılar. Yüksekokul Müdürü Çalışkan, Öğr. Gör. Dr. Antrenör Sibel Danışan ve Türkiye Binicilik Federasyonu adına Tulya Kurtulan; Hippoterapi Eğitimi’nin 3 farklı meslek gurubuna yönelik uygulanan sertifika programı modelini tanıttı ve terapi atının sertifikalandırılmasının önemine dikkat çekti.</p>
<p><a class="no-eff img-link lightbox external" href="http://i2.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0672.jpg" rel="attachment wp-att-4608 nofollow"><img class="alignnone size-full wp-image-4608" src="http://i2.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0672.jpg?resize=800%2C600" title="2. Ulusal Hippoterapi Kongresi" alt="2. Ulusal Hippoterapi Kongresi"  alt="IMG_0672" srcset="http://i2.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0672.jpg?resize=768%2C576 768w, http://i2.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0672.jpg?resize=620%2C465 620w, http://i2.wp.com/www.atdunyasi.com/wp-content/uploads/2017/10/IMG_0672.jpg?w=800 800w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Günün son sunumu Kocaeli Üniversitesi’nden Doç. Dr. Özlem Yıldız Gündoğdu ve Öğr. Gör. At Ant. Zülfikar Altunkanat’dan otizm ve hippoterapi konusuna geldi. Kongre, Kocaeli Üniversitesi Kartepe Atçılık MYO‘nun hippoterapi uygulamaları ile sonlandı.</p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src='http://2.gravatar.com/avatar/5909d7b57c533407c1fd0e42e53636ae?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5909d7b57c533407c1fd0e42e53636ae?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Kaplanmedya</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Önce Türkiye’nin şuan ki tek at sevgisi ve binicilik kültürü dergisi At Dünyası, ardından Türkiye’nin en çok okunan, takip edilen golf dergisi Türkiye’de ve Dünyada Golf. Ve tabi ki turizmin nabzını tutan Turizm Life, cemiyet hayatındaki gelişmeleri takip ettiğiniz Bestlife… Tüm bu yayınlar; kuruluşlarından bugüne Kaplanmedya Yayıncılık bünyesinde yayın hayatlarına devam etmektedirler.</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src='http://2.gravatar.com/avatar/5909d7b57c533407c1fd0e42e53636ae?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5909d7b57c533407c1fd0e42e53636ae?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Kaplanmedya <span class="latest-see-all">(<a href="http://www.atdunyasi.com/author/kaplanmedya/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.atdunyasi.com/2-pony-antrenoru-sertifika-programi/">2. Pony Antrenörü Sertifika Programı</a><span> - Ekim 11, 2017</span> 
				</li>
				<li>
					<a href="http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/">2. Ulusal Hippoterapi Kongresi</a><span> - Ekim 11, 2017</span> 
				</li>
				<li>
					<a href="http://www.atdunyasi.com/tjk-izmir-buyuksehir-belediyesi-atla-terapide-umut-olacak/">TJK ve İzmir Büyükşehir Belediyesi “Atla Terapi”de Umut Olacak</a><span> - Ekim 11, 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>					</div>

		<section class="ln-post-share ln-col-full">
				<ul><li><a class="no-eff external" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.atdunyasi.com%2F2-ulusal-hippoterapi-kongresi%2F&amp;media=http%3A%2F%2Fwww.atdunyasi.com%2Fwp-content%2Fuploads%2F2014%2F04%2Ftulya-foto.jpg&amp;description=Kocaeli+%C3%9Cniversitesi+Kartepe+At%C3%A7%C4%B1l%C4%B1k+Meslek+Okulu%E2%80%99nda+%E2%80%9CHippoterapi%E2%80%99nin+%C3%96nemi+ve+Uygulama+Esaslar%C4%B1%E2%80%9Dn%C4%B1n+sunuldu%C4%9Fu+Hippoterapi+Kongresi%E2%80%99nin+ikincisi+ger%C3%A7ekle%C5%9Fti.+Kocaeli+%C3%9Cniversitesi+Kartepe+At%C3%A7%C4%B1l%C4%B1k+MYO%E2%80%99nun+M%C3%BCd%C3%BCr%C3%BC+Yrd.+Do%C3%A7.+Dr.+Erdener+BALIK%C3%87I%26%238217%3Bn%C4%B1n+%E2%80%9CD%C3%BCnya+%C3%A7ok+ileride+biz+%C3%A7ok+gerideyiz%E2%80%9D+mesaj%C4%B1yla+a%C3%A7t%C4%B1%C4%9F%C4%B1+kongrede%3B+%E2%80%9CAt+%E2%80%93+%C3%87al%C4%B1%C5%9Fan+%E2%80%93+Hasta%E2%80%9D+%C3%BC%C3%A7lemesinde%2C+farkl%C4%B1+beklentiler%2C+y%C3%BCk%C3%BCml%C3%BCl%C3%BCk+ve+sorumluluklara+de%C4%9Finerek%2C+SGK%E2%80%99ya+oturtamad%C4%B1k%2C...+%3Ca+href%3D%22http%3A%2F%2Fwww.atdunyasi.com%2F2-ulusal-hippoterapi-kongresi%2F%22%3ERead+More+%26rarr%3B%3C%2Fa%3E" target="blank" title="Share on Pinterest" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/pinterest-big.png" alt="pinterest"/></a></li><li><a class="no-eff external" href="http://www.facebook.com/share.php?u=http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/" target="blank" title="Share on Facebook" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons36.png" alt="facebook"/></a></li><li><a class="no-eff external" href="http://twitter.com/home?status=2.+Ulusal+Hippoterapi+Kongresi%20-%20http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/" target="blank" title="Share on Twitter" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons33.png" alt="twitter"/></a></li><li><a class="no-eff external" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/&amp;title=2.+Ulusal+Hippoterapi+Kongresi" target="blank" title="Share on Google" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons39.png" alt="google"/></a></li><li><a class="no-eff external" href="http://delicious.com/post?url=http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/&amp;title=2.+Ulusal+Hippoterapi+Kongresi" target="blank" title="Share on Delicious" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons49.png" alt="delicious"/></a></li><li><a class="no-eff external" href="http://digg.com/submit?url=http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/&amp;title=2.+Ulusal+Hippoterapi+Kongresi" target="blank" title="Share on Digg" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons38.png" alt="digg"/></a></li><li><a class="no-eff external" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/&amp;title=2.+Ulusal+Hippoterapi+Kongresi" target="blank" title="Share on Linkedin" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons41.png" alt="linkedin"/></a></li><li><a class="no-eff external" href="http://www.stumbleupon.com/submit?url=http://www.atdunyasi.com/2-ulusal-hippoterapi-kongresi/&amp;title=2.+Ulusal+Hippoterapi+Kongresi" target="blank" title="Share on Stumbleupon" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/themes/brennuis/images/light/social/picons54.png" alt="stumbleupon"/></a></li></ul>
			  </section>	
	<section class="ln-post-navigation ln-col-full">
		
				<div class="ln-post-link prev ln-col-half">
			<span>Previous Story</span>
			<h5><a href="http://www.atdunyasi.com/?p=4603" title="TJK ve İzmir Büyükşehir Belediyesi “Atla Terapi”de Umut Olacak">TJK ve İzmir Büyükşehir Belediyesi “Atla Terapi”de Umut Olacak</a></h5>
		</div>
		
				<div class="ln-post-link next ln-col-half last-item">
			<span>Next Story</span>
			<h5><a href="http://www.atdunyasi.com/?p=4611" title="2. Pony Antrenörü Sertifika Programı">2. Pony Antrenörü Sertifika Programı</a></h5>
		</div>
				
		<div class="clear"></div>
	</section>


		<section class="ln-carousel-module ln-col-full">

			<div class="section-head">
				<h3>Related Posts</h3>
				<div class="section-line"></div>
			</div>

			<div class="ln-carousel">
				<div class="control prev"><span></span></div>
				<div class="slider-wrapper">
					<ul style="width: 2000px;">
					<li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/dresaj-nedir/" title="DRESAJ NEDİR?" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/2006-romanya.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="2006 romanya" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/dresaj-nedir/" title="DRESAJ NEDİR?">DRESAJ NEDİR?</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/hippoterapi-kursu/" title="Hippoterapi Kursu" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/hippoterapi-kursu/" title="Hippoterapi Kursu">Hippoterapi Kursu</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/fei-coaching-course-level-2/" title="FEI Coaching Course Level 2" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/fei-coaching-course-level-2/" title="FEI Coaching Course Level 2">FEI Coaching Course Level 2</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/2-pony-antrenoru-sertifika-programi/" title="2. Pony Antrenörü Sertifika Programı" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/2-pony-antrenoru-sertifika-programi/" title="2. Pony Antrenörü Sertifika Programı">2. Pony Antrenörü Sertifika Programı</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/eskisehir-osmangazi-universitesi-mahmudiye-atcilik-meslek-yuksek-okulu/" title="Eskişehir Osmangazi Üniversitesi Mahmudiye Atçılık Meslek Yüksek Okulu" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/eskisehir-osmangazi-universitesi-mahmudiye-atcilik-meslek-yuksek-okulu/" title="Eskişehir Osmangazi Üniversitesi Mahmudiye Atçılık Meslek Yüksek Okulu">Eskişehir Osmangazi Üniversitesi Mahmudiye Atçılık Meslek Yüksek Okulu</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/pony-festivalleri/" title="PONY Festivalleri" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i2.wp.com/www.atdunyasi.com/wp-content/uploads/2014/06/ponyfestivalleri.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="ponyfestivalleri" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/pony-festivalleri/" title="PONY Festivalleri">PONY Festivalleri</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/pony-club-nedir/" title="“Pony Club” nedir?" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/pony-club-nedir/" title="“Pony Club” nedir?">“Pony Club” nedir?</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/tulya-kurtulan-atlispor-kulubu-pony-yaz-kampi/" title="Tulya Kurtulan Atlıspor Kulübü Pony Yaz Kampı" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/tulya-kurtulan-atlispor-kulubu-pony-yaz-kampi/" title="Tulya Kurtulan Atlıspor Kulübü Pony Yaz Kampı">Tulya Kurtulan Atlıspor Kulübü Pony Yaz Kampı</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/at-ustunde-yoga/" title="At Üstünde Yoga" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/at-ustunde-yoga/" title="At Üstünde Yoga">At Üstünde Yoga</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.atdunyasi.com/tulya-kurtulan-atlispor-kulubu-atli-liderlik-egitimleri/" title="TULYA KURTULAN ATLISPOR KULÜBÜ &#8211; ATLI LİDERLİK EĞİTİMLERİ" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://i0.wp.com/www.atdunyasi.com/wp-content/uploads/2014/04/tulya-foto.jpg?resize=160%2C100" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="tulya kurtulan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.atdunyasi.com/tulya-kurtulan-atlispor-kulubu-atli-liderlik-egitimleri/" title="TULYA KURTULAN ATLISPOR KULÜBÜ &#8211; ATLI LİDERLİK EĞİTİMLERİ">TULYA KURTULAN ATLISPOR KULÜBÜ &#8211; ATLI LİDERLİK EĞİTİMLERİ</a></h6>
						</article>
						</li>					</ul>
				</div>
				<div class="control next"><span></span></div>
			</div>
			<div class="clear"></div>
		
		</section>

		



    </section>

<aside id="content-sidebar">
<div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><img src="http://www.atdunyasi.com/wp-content/uploads/2016/03/editor-begum-celik.png" >
<br>
Ne kadar basit bir cümle değil mi? Yapabildiğinin en iyisini yap! Ama bir o kadar da zor bunu başarmak. Çoğu kez hırslarımıza yeniliyoruz, aracımız amacımız oluyor fark etmeden! Aslında sadece keyif almaya, başkası ile değil kendinle yarışmaya, sadece yapabildiğinin en iyisini yapmaya odaklandığımız zaman her şey farklı ve olması gerektiği gibi oluyor. “Sadece yapabildiğinin en iyisini yap” hayat mottomuz olmalı aslında.

<br>
Yazının devamı için <a href="http://www.atdunyasi.com/editorden/"  > tıklayınız</a >
</div>
		</div><div id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/atdunyasi" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/06/facebook.png" border="0"></a> 

<a href="https://twitter.com/AtDunyasiDergi" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/06/twitter.png" border="0"></a> 

<a href="https://instagram.com/at_dunyasi" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2016/05/Instagram-logo.png" border="0"></a> 

<a href="https://tr.pinterest.com/at_dunyasi/" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/06/pinterest.png" border="0"></a> 

<a href="https://www.youtube.com/c/atdunyasi" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/06/youtube.png" border="0"></a> 

<a href="https://plus.google.com/+Atdunyasi" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/06/plus.png" border="0"></a> </div>
		</div><div id="text-25" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at dunyasi yan menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7749235800499197"
     data-ad-slot="7479369868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-24" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.kaplanmedya.com.tr/" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2016/04/kurumsal-yayincilik-medyak.jpg" border="0" width="300" height="184"> </a></div>
		</div><div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><h4>Mail Bülten</h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1526 mc4wp-form-basic" method="post" data-id="1526" data-name="Default sign-up form" ><div class="mc4wp-form-fields">
<p>
<input type="email" id="mc4wp_email" name="EMAIL" placeholder="email adresiniz" required />
</p>
<input type="hidden" name="_has_captcha" value="1" /><input type="hidden" name="cntctfrm_contact_action" value="true" /><span class="cptch_wrap">
					<label class="cptch_label" for="cptch_input_91">
						<span class="cptch_span">yedi</span>
						<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
						<span class="cptch_span"><img class="cptch_img " src="data: image/png;base64,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" /></span>
						<span class="cptch_span">&nbsp;=&nbsp;</span>
						<span class="cptch_span"><input id="cptch_input_91" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
						<input type="hidden" name="cptch_result" value="Kl8=" />
						<input type="hidden" name="cptch_time" value="1507802037" />
						<input type="hidden" value="Version: 4.1.9" />
					</label><span class="cptch_reload_button_wrap hide-if-no-js">
						<noscript>
							<style type="text/css">
								.hide-if-no-js {
									display: none !important;
								}
							</style>
						</noscript>
						<span class="cptch_reload_button dashicons dashicons-update"></span>
					</span></span>
<p>
	<input type="submit" value="Kaydol" />
</p>

<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1507802038" /><input type="hidden" name="_mc4wp_form_id" value="1526" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-8" class="sidebar-widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.atdunyasi.com/wp-content/uploads/2017/10/63-kapak.jpg" >
  <br>

    <a href="http://www.atdunyasi.com/book/sayi-63/index.html" target="_blank"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/03/son-sayi-3.png" border="0"></a>

 <a href="http://www.atdunyasi.com/dergi-arsiv/" ><img src="http://www.atdunyasi.com/wp-content/uploads/2015/03/arsiv-3.png" border="0"></a>

</div></div>
		</div><div id="text-18" class="sidebar-widget widget_text">			<div class="textwidget"><a href="mailto:begumcelik@kaplanmedya.com?subject=Web%20Reklam%20Rezervasyon%20At%20Dunyasi" target="_blank"><img src="http://www.atdunyasi.com/wp-content/uploads/2015/04/yan-reklam-at.jpg" border="0"> </a></div>
		</div><div id="text-9" class="sidebar-widget widget_text">			<div class="textwidget"><img src="http://www.atdunyasi.com/wp-content/uploads/2016/01/huseyin-kaplan.png" border="0"></div>
		</div><div id="text-23" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.insaninternational.org/birciftmutluluk/" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2016/04/birciftmutluluk.png" border="0" width="300" height="304"> </a></div>
		</div><div 
				data-il data-il-access-token="1546584775.b8d7384.95799fa8f8334affa90b7720af60e60b" 
				data-il-width="300px" 
				data-il-height="300px" 
				data-il-image-size="small" 
				data-il-bg-color="#285989">
			</div></aside>
<div class="clear"></div>    </section>
<!-- Sidebar -->
<aside id="sidebar">
	
	<div class="sidebar-widget">
		
		<div id="text-10" class="widget_text">			<div class="textwidget"><a href="http://www.kaplanmedya.com/" target="_blank" class="external" rel="nofollow"><img src=" http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/medya-k-kucuk-logo.png" border="0"></a> 
    <br>
     <a href="http://www.turkiyedevedunyadagolf.com.tr/" target="_blank" class="external" rel="nofollow"><img src="http://www.atdunyasi.com/wp-content/uploads/2014/04/golf-kucuk-logo.png" border="0" ></a> 
    <br>
      <a href="http://www.bestlifeturkey.com/" target="_blank" class="external" rel="nofollow"><img src=" http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/best-kucuk-logo.png" border="0" ></a> 
    <br>
     <a href="http://www.turizmlife.com/" target="_blank" class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/turizm-kucuk-logo.png" border="0" ></a>
    <br>
 </div>
		</div>	
		
	</div>

	<div class="sidebar-widget">
		
		<div id="text-16" class="widget_text"><h4>Önemli Bilgiler</h4>			<div class="textwidget"> <a href="http://www.atdunyasi.com/federe-kulupler/">Federe Kulüpler</a> <br>

<a href="http://www.atdunyasi.com/federe-olmayan-kulupler/">Federe Olmayan Kulüpler </a>
<br>

<a href="http://www.atdunyasi.com/dijital-platformlar/ ">Dijital Platformlar</a></div>
		</div>	
		
	</div>

	<div class="sidebar-widget last-item">
		
		<div id="text-11" class="widget_text"><h4>İletişim</h4>			<div class="textwidget">Adres: İnönü Mah. Ölçek Sok. (Paparoncali) Deniz Apartmanı No: 39/10 Elmadağ / İstanbul <br>
Tel: (0212) 296 02 88 - (0544) 612 90 90 
<br>
Faks 0212 – 232 56 49<br>
E-posta: <a href="mailto:info@kaplanmedya.com">info@kaplanmedya.com</a></div>
		</div>	
		
	</div>
	<div class="clear"></div>
</aside>

<!-- Footer -->
    	<footer id="main-footer">
    		 <span class="left-text">
            Copyright ©At Dünyası Tüm hakları saklıdır.        </span>

        <span class="right-text">
            <a href="http://www.butikweb.net/" target="_blank" class="external" rel="nofollow">Butik Web</a>        </span>
        <div class="clear"></div>
    	</footer>
    
    </section>
    <div id="backstretch" data-img="http://www.atdunyasi.com/wp-content/uploads/2014/01/galloping-horse311.jpg"></div>    <script type="text/javascript">var addthis_product = 'wpp-1.0.12';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=a310ce86beaab710de415d7e1b4424e5"></script><script type="text/javascript">addthis.layers(
{
    'theme' : 'transparent',
    'share' : {
        'position' : 'left',
        'numPreferredServices' : 5
    }   
}
);</script><style type="text/css">.addthis_toolbox {float:left;width:100%;margin:0 0 15px 0;} .addthis_button_tweet {min-width: 83px;float:left;}</style><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank" class="external" rel="nofollow">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank" class="external" rel="nofollow">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-5909d7b57c533407c1fd0e42e53636ae">
	</div>
	<div class="grofile-hash-map-5909d7b57c533407c1fd0e42e53636ae">
	</div>
	</div>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/themes/brennuis/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/comment-reply.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"At D\u00fcnyas\u0131 Mobil Uygulamas\u0131","author":"At D\u00fcnyas\u0131","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/PmdLZIdNdowLjbllFmWUxq6Zx34pn6IC__-WPWhzemBvVw9id0zM1ujsu5LM1O7tDfM=w300-rw","iconGloss":"false","url":"https:\/\/play.google.com\/store\/apps\/details?id=ak.detaysoft.atdunyasidis","button":"Y\u00fckle","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/appbanners/js/config.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.atdunyasi.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-includes/js/wp-embed.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atdunyasi.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.5'></script>
	<script type="text/javascript">
	jQuery(document).ready(function($){
		// post format gallery 
		function blogFormatGallerySlider(){
			$('.ln-gallery-post').flexslider({
			    animation: 'slide',
			    smoothHeight: true,
			    slideshow: false,
			    pauseOnHover: true,
			    animationSpeed: 720,
			    slideshowSpeed: 5000,
			    start: function(slider){
				   	var btns = slider.controlNav;

					for(i=0; i<slider.count; i++){
						$(btns[i]).append('<img src="'+$(slider.slides[i]).attr('data-small')+'" />' );
					}	
				}
			});
		}setTimeout(blogFormatGallerySlider, 100);
	});
	</script>
		
	<!-- Fancybox -->
   	<script type="text/javascript">
   		jQuery(document).ready(function($){
		    $("a.lightbox").fancybox({
				'transitionIn'	:	'fade',
				'transitionOut'	:	'fade',
				'speedIn'		:	250, 
				'speedOut'		:	250, 
				'overlayShow'	:	true
			});

		});
	</script>
	
<script type='text/javascript' src='http://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'66299233',post:'4606',tz:'0',srv:'www.atdunyasi.com'} ]);
	_stq.push([ 'clickTrackerInit', '66299233', '4606' ]);
</script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><!--wp_footer--></body>  
</html>  